Links

Adapt our script with mumble-voip

In order to make mumble-voip compatible with our megaphone, you must install the latest version of mumble-voip available here, then activate in the configuration of the megaphone script Config.Compatibility.others
Good to know: For the moment, mumble-voip does not offer you the possibility to have the effect on the voice on the megaphone (you can use pma-voice to get it)
​